Attenzione: urgente aggiornamento di sicurezza da fare entro...IERI!

Ci risiamo: adobe flash player costituisce nuovamente una grave falla per la sicurezza dei nostri Mac (o PC).  Le vulnerabilità rilevate (nel plugin che consente di visitare siti web che offrono la visione di file animati e multimediali, PURTROPPO ancora con il sistema flash, che è talmente problematico e malfunzionante che non viene più sviluppato nemmeno da Adobe) possono mettere i nostri computer nelle condizioni di essere attaccati dall'esterno, prestare il fianco ad hacker, virus, malware ecc.
Per evitare tutto questo è DI FONDAMENTALE IMPORTANZA aggiornare il plug-in di Flash Player (sempre che lo usiamo) all'ultima versione, e occorre farlo al più presto, come dichiarato dalla stessa casa che lo produce, Adobe.
Il problema è che nelle raccomandazioni di adobe, viene caldamente consigliato di fare questo aggiornamento entro 72 ore dalla data 14 Maggio, poichè nella lunga lista di vulnerabilità ce ne sono svariate di "priorità 1", dunque le più pericolose. E chi è stato fuori per il week end? E chi tornerà solo oggi davanti al proprio Mac? Boh, speriamo che non sia troppo tardi... Per eseguire più semplicemente e velocemente questo aggiornamento da Mac, vi basta aprire le PREFERENZE DI SISTEMA e cliccare sull'icona del plugin Flash Player, andare nella sezione aggiornamenti, selezionare l'opzione VERIFICA, scegliere l'installazione di ciò che non risulta installato, dopodichè seguire le indicazioni che appaiono sullo schermo.

In bocca al lupo!



Lasciate Qui i vostri Commenti:

0 commenti:

Posta un commento

Lasciate un Vostro commento nel riquadro apposito!
Grazie e al prossimo Post! 