URGENTE: protocollo di sicurezza da installare subito su tutti i Mac!

Un update del protocollo di sicurezza e' stato da poco rilasciato da Apple, via Mac App Store (basta controllare la sezione aggiornamenti) per contrastare una seria vulnerabilità riscontrata dal team di sicurezza di Google e poi segnalata dal Governo degli Stati Uniti. La falla potrebbe consentire ad eventuali malintenzionati di eseguire del codice arbitrario, in remoto, sui vostri Mac. Il protocollo da aggiornare si chiama "OS X NTP Security Update" ed e' da installare su tutti i Mac che abbiano un sistema operativo da OS X 10.8 in poi (da Mountain Lion all'attuale Yosemite).
Fatelo appena possibile!!

Fonti tratte da Cultofmac


Lasciate Qui i vostri Commenti:

0 commenti:

Posta un commento

Lasciate un Vostro commento nel riquadro apposito!
Grazie e al prossimo Post! 